On-line: гостей 0. Всего: 0 [подробнее..]
Ответов - 42 , стр: 1 2 3 All [только новые]


pitbull



Сообщение: 2
Зарегистрирован: 30.08.09
Откуда: Россия, Северск
Репутация: 1
ссылка на сообщение  Отправлено: 11.10.09 17:17. Заголовок: Подскажите на 8mega ..


Подскажите на 8mega мотор работает некорректно 75E,80E OK, а 90E приходится USALS ставить 2.5восток .Где находятся настройки
мотора, а также как добавить спутники которых нет и прописать их позиции например 140Е?

Спасибо: 0 
Профиль Ответить
dimokrzn



Сообщение: 4
Зарегистрирован: 31.08.09
Репутация: 0
ссылка на сообщение  Отправлено: 17.10.09 17:09. Заголовок: Я сильно извиняюсь, ..


Я сильно извиняюсь, может не в тему, просто не знал куда еще поместить своё сообщение.
Хочу выразить огромную благодарность создателю замечательного девайса под названием primuss3 slav0n`у.
Сегодня устанавливал знакомому спутниковый интернет в области, и использовал данный прибор для настройки антенны, которая заняла около 5-7 минут (учитывая что я не знал даже где юг). Раньше же приходилось использовать программы для расчета "по солнцу" и "чудо" девайс цифровой сат-файндер, купленный за 1000р., который теперь даже не знаю куда девать. Я очень доволен примуссом на 8 атмеге, теперь буду собирать на других мегах, которые, думаю порадуют еще больше.
P.S. прошу прощения за глупые посты про нерабочий USB. просто с МК столкнулся впервые, и не работал USB по причине кривых рук, т.е. не правильно установленных FUSE и соответственно работы от внутреннего генератора.

Спасибо: 0 
Профиль Ответить
Ответов - 42 , стр: 1 2 3 All [только новые]
Тему читают:
- участник сейчас на форуме
- участник вне форума
Все даты в формате GMT  2 час. Хитов сегодня: 0
Права: смайлы да, картинки да, шрифты нет, голосования нет
аватары да, автозамена ссылок вкл, премодерация откл, правка нет



Создай свой форум на сервисе Borda.ru
Текстовая версия